Oldmobil gyűjtemény - Mobile phone museum and collection

ÖSSZESEN

513

TELEFON

Oldmobil - régi mobiltelefonok - Old mobile phones

Oldmobil.hu

Mobiltelefon múzeum és gyűjtemény
Mobile phone museum and collection
Handy Museum und Sammlung

Régi mobiltelefonok, ritkaságok, különleges mobilok, retro csengőhangok MP3-ban, retro videók

Telefonkereső


Mobilok gyártók szerint:

AEG (3 db )
Aiwa (1 db )
Alcatel (28 db )
Ascom (3 db )
Audiowox (2 db )
Benefon (10 db )
Benq Siemens (1 db )
Blaupunkt (1 db )
Blackberry (1 db )
Bosch (10 db )
Cect (1 db )
Dancall (1 db )
Deutsche Post (1 db )
Elson (2 db )
Ericsson (63 db )
Hagenuk (3 db )
HP (1 db )
HTC (1 db )
Kyocera (1 db )
LG (5 db )
Maxon (5 db )
Mitsubishi (1 db )
Mio (1 db )
Motorola (92 db )
NEC (5 db )
Nokia (107 db )
Orbitel (1 db )
Panasonic (14 db )
Philips (16 db )
Sagem (9 db )
Samsung (15 db )
Sharp (8 db )
Siemens (52 db )
Sony (10 db )
Sony Ericsson (27 db )
Spectronic (1 db )
Storno (2 db )
Trium (3 db )
Telital (3 db )

Évjárat szerint

1987 1988 1989 1990 1991 1992 1993 1994 1995 1996 1997 1998 1999 2000 2001 2002 2003 2004 2005 2006 2007 2008 2009 2010 2011 n.a.
A teljes gyűjtemény
Statisztikák

Egyebek

Egyebek a gyűjteményben

E-mail

peter@oldmobil.hu

.

   

Oldmobil.hu fórum/Nokia/Nokia 8110i
 Page Page:  ««  1  2  3  4  5  6  7  8  »» 
Kapcsolódó készülék a gyűjteményben: Nokia 8110i
Gyártási év: 1997
Rendszer: GSM 900
Címkék: nokia, 1997, gsm, 900 MHz, szürke, slide, matrix
Szerző KSparrow (Moderátor)
#31 | 2010 Jan 1 12:41 | Szerkesztve: KSparrow --
most akkor 9V-ot, vagy 12V-ot nyomjak rá? vagy nem elég a 7.5? (nem akarom leégetni a panelt, most, hogy végre van egy jó is!
Szerző Viktor Fakopáncs (Tag)
#32 | 2010 Jan 1 12:55 --
10V körül kéne neki. Mindenképpen magasabbnak kell lennie az akku töltési végfeszültségénél.
Szerző KSparrow (Moderátor)
#33 | 2010 Jan 1 13:07 --
ok, akkor nyomom neki a 9V-t. Magasabbat (a 12V-t) nem akarok, azt már tényleg ne kockáztatom meg. Kéne egy gyári töltő :S
Szerző levi (Tag)
#34 | 2010 Jan 1 14:50 --
A gyári töltő 10V-os.
Szerző Tardyl (Tag)
#35 | 2010 Jan 1 15:10 | Szerkesztve: Tardyl --
ja, hogy ez 7,2 voltos? mámint az akku. télleg kéne má egy
mer igy már érthető a 10v
Szerző Szili (Tag)
#36 | 2010 Jan 1 15:33 --
BÚÉK! Szerintem csak az akkura szigszalagozd rá a töltőkábelt,mert ezeknek nagyon necces az IC-je,az i-s verziónál már jó.Az én sima 8110-em nem az amit neked eladtam KSparrow,hanem egy másikom is meghalt már,mert 12 órát töltöttem gyári töltővel.Én mostmár csak asztalitöltővel töltöm,és csak az akkut.
Szerző KSparrow (Moderátor)
#37 | 2010 Jan 1 16:22 --
Nekem most megy, ahhoz képest, hogy egész éjjel töltöttem a 6V-tal, és csak egyesre ment fel, a 9V-tal két óta alatt feltöltött teljesen, most próbálgatom, mennyit is bír az utángyártott akku. Egy-kétszer dobja le a térerőt ill. a kártyát, de egész stabil. Amúgy egy kicsit barkács, mert a hátlap az utángyártott wood, az előlap gyári, az akku utángyártott, és az antennát meg kellett segíteni egy kis alufóliával, így 1-ről 2-re ment fel a térerő a lakásban (másikon se jobb, sajnos, tehát ki tudtam belőle hozni, amit lehetett. úgyhogy most tök j, végre! :D
Szerző KSparrow (Moderátor)
#38 | 2010 Jan 3 14:57 --
na már használom egy pár napja, és elégedetten veszem észre, hogy egész stabil (tényleg csak néha kell újraindítani, mert nem látja a simet), és a hangja valami eszméletlen tiszta! :)
Viktor Fakopáncs!
láttam neked van egy eladód a vaterán, (Tardylnak is mondom) nekem jól jönne, csak az akkupöcök neked is le van törve, mint az én gyárimon.. sajnos. (nekem ezért van ugy-hátlappal)
Szerző Viktor Fakopáncs (Tag)
#39 | 2010 Jan 3 17:14 --
Szia!

Igen, az egyik pöcök sajnos hiányzik róla, ezt sajnos az esetek 99%-ában letörik a kedves felhasználók :) Én a Te helyedben levágnám a pöcköt az utángyártottról és ráragasztanám a gyárira. Meg lehet jól csinálni ha van egy kis kézügyességet meg türelmed. Írtad hogy néha nem látja a SIM-et: ezt is az akku kontakthibája okozza, régi Nokiáknál tipikus tünet.

Üdv
Szerző KSparrow (Moderátor)
#40 | 2010 Jan 3 17:21 | Szerkesztve: KSparrow --
hát nemtom.. mondjuk a két akkucella is "szabadon van" benne (azaz leszedtem a ragasztást, majd berakom blutech-kel, hogy megfogja :D
meg teszekaz akku és a sim közé valamit, ami lenyomja a simet (esélyes egy kis papír)
amúgy jól megy az ugy.-s hátlappal, és semmi más baja nincs, ha csak az nem, hogy ronda kicsit szegényke.. :D
dehát.. :D majd csak összejön egyszer egy normálisabb.. :D
Szerző KSparrow (Moderátor)
#41 | 2010 Jan 4 16:04 --
na. elvégeztem a fent említett javításokat, illetve feltöltöttem este az akkut, így indultam ma neki a sulinak. nem mondom, hogy nem néztek meg vele. de nem csak a suliban, a buston is, feltűnő a nagy flip. amúgy eszméletlen a telefon, stabil, kristálytiszta hang, egyszerre többi (2 biztosan) hívás kezelése, szóval.. :D panasz a tudására nem, csak a méretére lehet. meg kell hagyni, kellemesen csalódtam a telefonban.
Szerző KSparrow (Moderátor)
#42 | 2010 Jan 4 19:40 --
ja, ezt elfelejtettem.. :d
Viktor! majd hozd el a ft-re, ha addig nem veszi meg senki a vateán, ha tartja az akkut eg pövökkel is, akkor lehet, nekem majd kell a háza miatt..
Szerző KSparrow (Moderátor)
#43 | 2010 Jan 5 17:46 | Szerkesztve: KSparrow --
meghülyült a 8110-esem..
ma szétszedtem az akkut, miután összetettem, nem ment, hazaérve kapott egy kis áramot, azonnal ment rendesen. oké, mondom, leragasztom rendesen az akkucellákat, majd miután végeztem ezzel, vmiért beállt t-mobil függőre. pls segítsetek kioldani! a Haris progi ami nekem van, nem tudja!
a régi mobilomon van egy progi, az kiadott egy kódot (DCT2-es), az nyitotta volna, de azt adta ki a teló, hogy NINCS KORLÁTOZÁS!! de miután betettem a pannonos Sim-et, ugyanúgy elutasította.. ja, még egy furcsaság.. a pannon karit úgy dobja vissza, hogy nem kéri a Pin-t, habár kéne.. ötlet?
Szerző SkullGrinder (Tag)
#44 | 2010 Jan 5 18:03 --
lehet hogy szoftverhibás lett vagy csak egyszerűen nem tud ráállni a pannon tornyokra. Szerintem bármit is csinálsz először próbáld meg egy másik sim kártyával, akár O2-essel, hogy valóban függő lett e.
Szerző KSparrow (Moderátor)
#45 | 2010 Jan 5 18:17 | Szerkesztve: KSparrow --
tuti függő, a vodát azonnal eldobta, a pannont is, csak a t-mobilra egy. de mér' csinál ilyet, ha eddig (vagy 3-4 napja használom) hibátlanul ment??

--
Esküszöm nem értem.. most meg egy másik pannon karit elfogadott, de amelyiket kéne, még mindig nem.. mintha le lenne tiltva némelyik sim, másikok meg simán mennek.. :S
 Page Page:  ««  1  2  3  4  5  6  7  8  »» 
Válasz
A fórumhoz csak regisztrált felhasználók szólhatnak hozzá!

» Felhasználói név  » Jelszó 
Csak regisztrált felhasználók szólhatnak hozzá a témához. Adja meg felhasználónevét és a jelszavát. Ha még nincs, regisztráljon.
 

Powered by miniBB 2.4a (c) Oldmobil.hu fórum Powered by Light Forum Script miniBB ®